[FORUM] Bug du 6 Octobre

Toutes les infos utiles sur l'avancement du jeu, les maintenances, mises à jours, etc...
Répondre
Avatar du membre
Ludo
Administrateur
Administrateur
Messages : 264
Enregistré le : 16 juin 2018, 10:59
Localisation : Savoie
Contact :

[FORUM] Bug du 6 Octobre

Message par Ludo » 07 octobre 2018, 10:21

Bonjour à tous,

Vous avez certainement pu le constater, le forum était complètement inaccessible hier une bonne partie de la journée.

Alaric et moi même avons essayer une partie de l'après-midi de le remettre en fonction, mais en vain...

Ce n'est qu'en fin de journée que la remise en place s'est vue réussie.

Non pas sans quelques pertes car l'ensemble des images enregistrées sur le serveur ont été perdues (je pense notamment à vos avatars).

Par conséquent, je vous invite à les réimporter dès que possible.

Nous nous excusons pour le désagrément causé.
Ludo - Administrateur de Transport-Manager
Une question ? N'hésitez pas à consulter le guide du jeu.

Avatar du membre
Alaric
Administrateur
Administrateur
Messages : 232
Enregistré le : 16 juin 2018, 11:00
Localisation : Rijsel
Contact :

Re: [FORUM] Bug du 6 Octobre

Message par Alaric » 07 octobre 2018, 14:08

Bonjour,

J'avais un backup donc logiquement pour les avatars c'est ok.

Par contre le forum n'est vraiment pas stable, à chaque modification de notre part il peut planter.

On va éviter de faire des modifications mais il n'est pas impossible que le forum plante de nouveau sans raison valable.

Désolé pour la panne d'hier.
Tazao - Administrateur adjoint de Transport-Manager
Une question ? N'hésitez pas à consulter le guide du jeu.

Répondre